-
hobby@anton-gabriel.at Umsetzung, Urheberrecht und ©Copyright : Ing. Anton Gabriel - Wien Über mich
Logo
 Hauptseite
 Übersicht
 Chemie
 Tipps
 Erfahrungen
 Meer
 Software
 Bauanleitungen
 Links
 Topseiten
 Awards
 Copyright/Impressum
  Kontakt
 Echo
 Forum - Archiv

Tonis Seite
Einige Beiträge zu Meerwasseraquarien

Einstieg mit einem 82-Liter-Riffbecken (Erfahrungsbericht)

Autor: Anton Gabriel

Wie gings:


Ich habe einige positive Überraschungen erlebt, als ich mich für das Thema Seewasser- oder Salzwasseraquarim zu interessieren begann. Meine erste Aufmerksamkeit wurde erregt, als ich über 2 Stunden einer lockeren Konferenz von Riffaquariumpraktikern im Compuserve-Forum OFFGER im Aquariumbereich zuhörte (seit 2000 aufgelassen). Vielleicht war auch die überaus freundliche und lockere Atmosphäre im Rahmen des Gespräches, oder auch der Eindruck, dass man es hier mit erfahrenen Spezialisten zu tun hat, die mich bewog bald darauf eine Anfrage über Seewassereinstiegtips ins Forum zu stellen.

Das Echo darauf war sehr erfreulich und höchst informativ; innerhalb kurzer Zeit waren viele Tipps für Einsteiger - ohne dass man erst etliche Bücher durchlesen musste, beisammen! Die Tipps sind hier in den Seiten abgelegt.

Der Wunsch, es dann auch zu versuchen war dann bald da.

Es wurde ein 82 Liter-Becken; an sich fast zu klein aber auch die Möglichkeit, mit geringeren Mitteln die Tipps nachzuvollziehen.

Am 1.1.1997 wurde begonnen das Becken mit Osmosewasser zu füllen; es ging mir zu langsam und so wurde parallel noch vollentsalztes Wasser erzeugt. Beide Wässer ergaben einen Silikatwert (Meßsystem Dupla) von 0,1 mg/Liter - da war wichtig, dass er möglichst gering (ideal=Null) war, weil so kaum braune Schmieralgen entstehen sollten, die durch Silikat gefördert werden.

So, das Becken war voll und es wurde jetzt über ein großes Küchensieb das Meeressalz (Tropic Marin) ins Wasser gesiebt, Da bereits eine 1000l Umwälzpumpe (welche mit der Beleuchtung, ein 70W HQI-D-Strahler Marke Korallin, ein- und ausgeschaltet wird) sowie eine 400l Pumpe, welche entgegen der 1000l Pumpe strömt, und somit abwechselnde Strömungsrichtung und Wassewirbel ergibt, in Betrieb waren, wurde das Salz rasch gelöst. Die Dichte betrug dann 1.023. Der PH-Wert betrug über 9 (?) gemessen mit PH-Indikator Bio Plast, Karbonathärte war 10, die Wassertemperatur war 25 Grad C. Der Silikatwert betrug bei der Kontrollmessung jetzt allerdings etwas über 0,5 Milligramm/Liter! Die Durchsicht ergab, dass der Vollentsalzer recht früh schon etwas von den 5 Milligramm, die im Leitungswasser vorhanden sind, durchgelassen hat. Eine Braunalgenphase wird jetzt wohl nicht zu vermeiden sein.

Am Boden kam etwa 2 Zentimeter hoch Korallenbruch (Bruchgröße etwa 5 Millimeter bis 2 Zentimeter), welcher vorher mit Wasser etwa 20 mal durchgeschwämmt wurde bis er nur mehr fast klares Spülwasser hinterließ.

Auch ein günstiger luftbetriebener Abschäumer wurde in Betrieb genommen.

Dann kam eine Wartezeit von 3 Tagen. In den Tipps wurden mindestens 3 Tage vorgesehen, bis man Steine (auch lebende Steine) einbringen sollte; die Wartezeit hielt ich ein und dann kamen 5 kg tote Steine (Lochgestein) und etwas mehr als 3 Kilo lebende Steine in das Becken. Das war laut den Tipps das Mindestmaß und auch ein Mittelmaß (tote - lebende Steine). Eine auf einem Stein sitzende kleine Anemone oder Koralle (glaube ich) ging innerhalb von 2 Tagen ein, war wohl das frische Wasser.

Nach 1 Woche wurden die Wasserwerte gemessen: PH noch immer 9 (?), KH 11, Ammonium etwa 1 mg/Liter, Nitrit 2-4 mg/Liter, Nitrat Spur.

Da mir der PH-Wert suspekt vorkam, mein verlässlicher Süßwassereigenbau nur bis 8 ging, reifte der Entschluss, einerseits ein anderes Fertigprodukt (Merck) zu kaufen und andererseits alsbald wieder einen Eigenbauindikator zu mischen. Vorerst zum Merck: er ergab 8,3 PH, was den Tatsachen schon eher näherkommen sollte!

Nach insgesamt 2 Wochen war der Ammonium- und der Nitritwert auf praktisch Null gefallen und der Nitartwert war auf etwa 5 mg/Liter gestiegen. Es begann jetzt auf den lebenden Steinen recht rasch und deutlich Braun(schmier)algenwuchs. Da die Wasserwerte unauffällig waren, wurde jetzt ein algenfressender Schleimfisch eingesetzt. Ein putziges Tier, das immer wieder neugierig alles im Becken beobachtet und seine Augen "rollend" seinem Beobachtungsziel nachwenden kann. Er bezog unter einem Stein Stellung, wo er so alle 10 Minuten zu einem "Rundgang" durchs Aquarium aufbrach. Er frisst nur nichts.

Zwei Tage später waren die Braunalgen intensiv auf den zwei lebenden Steinen verbreitet und erste Spuren zeigten sich am Bodengrung, an den anderen Steinen und ganz wenig an einer Scheibe.

Da die Nitrifikationswerte nach wie vor in Ordnung waren (Ammonium und Nitrit praktisch Null) kamen dann noch 3 dieser blauen Riffbarsche mit gelbem Schwanz dazu. Diese niedlichen Tiere besetzten jedes einen Stein als Revier und stürzten sich gierig auf alles was nach Futter aussah. Der Fischbesatz war somit abgeschlossen, die Anzahl der Tiere war schon knapp über dem empfohlenen Limit (2 bis 3 kleine Fische bei 80 Liter > Anmekung ANton 2005: heute ist laut Tierschutzgesetz in Österreich bei der Pflege von Fischen in Salzwasser mindestens ein 200-Lieter Aquarium zu verwenden)

Nach insgesamt fast genau 3 Wochen wurden wieder alle Wasserwerte gemessen:

PH: 8,2 ... KH: 12 ... Ammonium 0,3 mg/l (wohl auf die Futterversuche zurückzuführen) ... Nitrit: Spur ... Nitrat etwa 8mg/Liter ... Phosphat: Spur ... Silikat 0,0 Mg/Liter ! Die Braunalgen hatten sich auch nicht weiter ausgebreitet, ab jetzt sollte also wieder mit einem Zurückgehen der Braunalgen zu rechnen sein. Lediglich in 1 Woche hatten die Algen das Silikat aufgebraucht. Ammonium ist jetzt wieder auf Null und die braunen Algen beginnen sich abzulösen. Rätsle noch ob ich die irgend wie absaugen soll. oder warten bis sie im Abschäumer landen. - 22 Tage nach Beginn weiß ich, daß ich die Algen nicht entfernen mu, der "Schleimi" hat begonnen sie zu fressen.

25 Tage nach Beginn sind noch zwei lebende Steine dazugekommen, auf denen sich so 3 Zentimeter große (kleine) braune Anemonen befinden - die fühlen sich jetzt offensichtlich wohl, weil sie sich wenige Minuten nach dem Einsetzen schon geöffnet haben und keine Anzeichen von Unbehagen zeigen.

Etwa 2 Monate nach Einrichtung kam ein Stein mit etwa 10 Scheibenanemonen und ein Stein mit etwa 20 Krustenanemonen und ein ebensolcher mit einer etwa 12 Zentimeter Durchmessser Lederkoralle. Diese Tiere fühlen sich seither augenscheinlich recht wohl. Nach 3 Monaten habe ich 10 Prozent Wasser gewechselt - vorher tauchten grüne schmierige Algen auf - die jetzt nach etwas über 3 Monaten nach Ersteinrichtung schön langsam wieder zu Zerfallen beginnen. Ein Phosphatwert von über 1 Milligramm pro Liter, welcher vielleicht auch für die doch recht beständigen grünlichen Schmieralgen verantwortlich war, konnte ich mit einem Phosphatentfernungsmittel auf null reduzieren. Seither traten keine Schmieralgen mehr auf.

Das Wachstum von rötlichen Kalkalgen sowie einiger anderer Blattalgenarten wird bemerkbar. Nach 5 Monaten wird noch eine Lederkoralle eingesetzt. Diese zeigt aber auffälliges Unbehagen und öffnet sich auch nach drei Tagen nicht. Die gemessenen Wasserwerte ergaben einen PH-Wert von 7,7 (!) bei Karbonathärte von 10. Das ist an sich sehr ungewöhlich, eine Erklärung dafür fand ich nicht. Also wurde Kalziumhydroxyd nachdosiert bis PH 8,3 erreicht wurde - die KH stieg auf 14. Die Koralle ging spontan auf - aber nach einer Stunde wieder zu und blieb so weitere 2 Tage. Nachlesen in div. Büchern brachten mich zum Schluß, daß vielleicht durch die üppig wachsenden Krustenanemonen und Scheibenanemonen eine lederkorallenfeindliche Wassersituation aufgetreten sein könnte. Also wurde 2 Tage über Kohle gefiltert - die Koralle ging bereits nach 2 Stunden auf und so blieb es auch. Seither wird alle 2 Wochen einen Tag über Kohle gefiltert.

Ab Mai war die hohe Erwärmung des Wassers durch die HQI-Lampe ein Problem. Unter tags erreichte die Wassertemperatur fast 30 Grad. Da das Becken mit Deckscheiben betrieben wird, konnte man die starke Erwärmung der Scheiben deutlichst wahrnehmen. Also wurde seitlich ein Lüfter montiert, der genau auf die HQI bläst und mit dieser eingeschaltet wird. Die Erwärmung war damit praktisch unbedeutend.


Toni


 Meer
 Einstieg mit 82 Liter
... meine private Homepage gestaltet aus Freude an dem und zur Förderung dieses so faszinierenden Hobbys ! :-)